Mercedes W202 Strona Główna Mercedes W202
Forum w202.pl Klasy C

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj
 Ogłoszenie 
Proszę o cierpliwość . Forum musialo zostac przeniesione na inny serwer. Powoli usuwam błędy,

Poprzedni temat «» Następny temat
Przesunięty przez: Camel-
18 Czerwiec 2012, 15:54
Rozrusznik nie kręci
Autor Wiadomość
uve 


Pomógł: 15 razy
Dołączył: 29 Cze 2006
Posty: 900
Skąd: wrocław
Wysłany: 10 Sierpień 2023, 15:41   

Panowie gdzie jest rozrusznik w 2.2 CDI? Czy dostanę się do niego od góry patrząc na silnik, tak aby czymś stuknąć? Wczoraj cykał po przekręceniu stacyjki ale nie kręcił. Po kilkunastu próbach przestał nawet cykać :|
_________________
C220 CDI, VIN: WDB2021331A842349
 
 
perzu126 
W202 & A208 & W164

Pomógł: 433 razy
Dołączył: 21 Wrz 2008
Posty: 11979
Skąd: Perzów
Wysłany: 16 Sierpień 2023, 12:45   

z lewej strony silnika. Od góry może pukniesz, ale wyjąć trzeba z dołu
_________________

C220D WDB2021211A313360

CLK 200 Kompressor WDB2084441T098123
 
 
 
uve 


Pomógł: 15 razy
Dołączył: 29 Cze 2006
Posty: 900
Skąd: wrocław
Wysłany: 16 Sierpień 2023, 18:29   

Z lewej strony jak stoję przed otwartą maską?
_________________
C220 CDI, VIN: WDB2021331A842349
 
 
MateM 
WDB2020181A183369


Pomógł: 26 razy
Dołączył: 08 Kwi 2010
Posty: 904
Skąd: Bytom - Miechowice
Wysłany: 20 Sierpień 2023, 11:11   

uve, lewa strona to zawsze strona kierowcy ;)
_________________
W202 C180+LPG 94r Esprit
"nowy silnik" + 200 000km
WDB2020181A183369
http://www.w202.pl/viewtopic.php?p=253779#253779
L3PH3 2.0dCi
http://www.w202.pl/viewtopic.php?t=26822
 
 
karol129 
Uparty jak osioł ;)

Dołączył: 04 Mar 2017
Posty: 35
Skąd: Zabrze
Wysłany: 13 Kwiecień 2024, 20:45   

Witam.
Sorry za odgrzanie kotleta.
Mam dziwny objaw związany z rozrusznikiem, jak przekręce kluczyk do zapalenia kontrolek, odczekam chwilę i próbuje odpalić to on nie reaguje. Natomiast jeżeli włożę kluczyk i od razu próbuje odpalić bez zbędnego czekania to rozrusznik działa normalnie. Rozrusznik wymieniony na nowy, kable przy nim wyczyszczone, dzieje się to na wszystkich 3 kluczykach w tym "serwisowym", kluczyk rybka, wszystko inne działa poprawnie.
Ma ktoś pomysł co go boli?
Na komputerze żadnych błędów.
_________________
Jest: WDB2020871F963154 C200 Kompressor
163KM
był: WDB2021211F315162 C220 Diesel na Lucasie
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

phpBB by przemo  
Strona wygenerowana w 0,122 sekundy. Zapytań do SQL: 10